Compatibility of grove pi sensors

grovepi

#1

From which Python does the grovepi sensors conect well


#2

Hi @pabloskifoski2001,

You can use either version of Python: 2.x or 3.x.