Browserbot/Simplebot RP3b+


#1

Hello,

I’ve seen a few posts about Browserbot and Simplebot not being compatible with RP3b+. Is this true?

Thanks in advance for the input.

–Sam